<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>State Hits Kaiser With $2.2 Million Fine For Failing To Provide Required Medicaid Data | California Broker Magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.calbrokermag.com/xmlrpc.php">


<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[149,271] -->
<meta name="description"  content="Kaiser Permanente Los Angeles Medical Center on Oct. 6, 2014. (Photo by Bryan Chan/Los Angeles Times via Getty Images) California officials have again" />

<meta name="keywords"  content="in the news" />

<link rel="canonical" href="http://www.calbrokermag.com/legislative_analysis/state-hits-kaiser-with-2-2-million-fine-for-failing-to-provide-required-medicaid-data/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="California Broker Magazine &raquo; Feed" href="http://www.calbrokermag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="California Broker Magazine &raquo; Comments Feed" href="http://www.calbrokermag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.calbrokermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.calbrokermag.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.calbrokermag.com/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-coda-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-style-css'  href='http://www.calbrokermag.com/wp-content/themes/truenews/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-child-style-css'  href='http://www.calbrokermag.com/wp-content/themes/Calbroker-truenews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-responsive-css'  href='http://www.calbrokermag.com/wp-content/themes/truenews/assets/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='truenews-skin-css'  href='http://www.calbrokermag.com/wp-content/themes/truenews/assets/colors/black.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.calbrokermag.com/wp-content/themes/truenews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.calbrokermag.com/wp-content/themes/Calbroker-truenews/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://www.calbrokermag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.calbrokermag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.calbrokermag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='For Millions Of Insured Californians, State Health Laws Don’t Apply' href='http://www.calbrokermag.com/opinion/for-millions-of-insured-californians-state-health-laws-dont-apply/' />
<link rel='next' title='Insurance Industry Helps Harvey Victims' href='http://www.calbrokermag.com/insurance-insider-newsletter/insurance-industry-helps-harvey-victims/' />
<link rel='shortlink' href='http://www.calbrokermag.com/?p=9894' />
<link rel="alternate" type="application/json+oembed" href="http://www.calbrokermag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calbrokermag.com%2Flegislative_analysis%2Fstate-hits-kaiser-with-2-2-million-fine-for-failing-to-provide-required-medicaid-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.calbrokermag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.calbrokermag.com%2Flegislative_analysis%2Fstate-hits-kaiser-with-2-2-million-fine-for-failing-to-provide-required-medicaid-data%2F&#038;format=xml" />
<meta name="template" content="TrueNews 1.0.0" />
<script type="text/javascript">
	var bwp_ajax_url = 'http://www.calbrokermag.com/';
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!--[if lte IE 9]>
<script src="http://www.calbrokermag.com/wp-content/themes/truenews/assets/js/html5shiv.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9912868-1', 'calbrokermag.com');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-9894 single-format-standard group-blog layout-2c-l" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="page" class="hfeed site clearfix">

	<div id="secondary-bar">

		<div class="container clearfix">

			<a id="primary-mobile-menu" href="#"><i class="fa fa-bars"></i></a>

			<span class="news-date"><i class="fa fa-clock-o"></i>Wednesday, 6 September 2017</span>
			
			<div class="form-search">
				<a href="#"><i class="fa fa-search"></i></a>
				<div class="search-dropdown">
					<form action="http://www.calbrokermag.com/" class="navbar-form" role="search">
						<input type="text" name="s" id="s" placeholder="Search">
						<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
					</form>
				</div>
			</div>

			
	<nav id="primary-nav" class="primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="primary-menu" class="menu-primary-items sf-menu"><li id="menu-item-6597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6597"><a href="http://www.calbrokermag.com/">Home</a></li>
<li id="menu-item-6596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6596"><a href="http://www.calbrokermag.com/subscribe/">Subscribe</a></li>
<li id="menu-item-6598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6598"><a href="http://www.calbrokermag.com/write-for-us/">Write for Us</a></li>
<li id="menu-item-6599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6599"><a href="http://www.calbrokermag.com/advertise/">Advertise</a></li>
<li id="menu-item-6600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6600"><a href="http://www.calbrokermag.com/back-issues/">Back Issues</a></li>
<li id="menu-item-6601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6601"><a href="http://www.calbrokermag.com/classifieds/">Classifieds</a></li>
<li id="menu-item-6602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6602"><a href="http://www.calbrokermag.com/contact-us/">Contact Us</a></li>
</ul>
	</nav><!-- #site-navigation -->


			<div class="header-social-icons"><a href="https://www.facebook.com/pages/California-Broker-Magazine/112643782098269" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/calbrokermag" title="Twitter"><i class="fa fa-twitter"></i></a></div>
</div><!-- container / End -->

	</div>

	<div id="content" class="site-content">

		<div class="container">

			<a id="secondary-mobile-menu" class="container" href="#"><i class="fa fa-bars"></i><span>Menu</span></a>

			
	<nav id="secondary-nav" class="secondary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<ul id="secondary-menu" class="sf-menu menu-primary-items"><li  id="menu-item-6625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6625"><a href="http://www.calbrokermag.com/category/2016_ca_broker_directory/">California Broker Directory</a></li>
<li  id="menu-item-6619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6619"><a href="http://www.calbrokermag.com/category/surveys/">Insurance company Surveys</a></li>
<li  id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="http://www.calbrokermag.com/category/insurance-insider-newsletter/">Insurance Insider Newsletter</a></li>
<li  id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6618"><a href="http://www.calbrokermag.com/category/legislative_analysis/">In the News</a></li>
</ul>
		<div class="news-search">
			<form action="http://www.calbrokermag.com/" role="search">
				<input class="n-search" type="text" name="s" id="s" placeholder="Search &hellip;">
				<button type="submit" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
			</form>
		</div>

	</nav><!-- #site-navigation -->


<header id="masthead" class="site-header clearfix" role="banner">

				<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a href="http://www.calbrokermag.com" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.calbrokermag.com/wp-content/uploads/2014/10/logo-1.gif" alt="California Broker Magazine" />
</a>
</div>

									<div class="header-ad">
						<a href="http://financialgrade.com/contracting-opportunities-with-financial-grade-senior-consutants/", target="blank"><img src="http://www.calbrokermag.com/wp-content/uploads/2017/07/FinancialGrade.jpg"></a>					</div>
				
			</header>

			<div class="clearfix"></div>
			
			
	<div id="primary" class="content-area">
		<main id="more-content" class="site-main" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog">

		<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					
			<article id="post-9894" class="post post-9894 type-post status-publish format-standard has-post-thumbnail hentry category-legislative_analysis clearfix entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
	
	<h1 class="entry-title" itemprop="headline">State Hits Kaiser With $2.2 Million Fine For Failing To Provide Required Medicaid Data</h1>
	<div class="post-share clearfix">

					<div class="entry-meta">
				<span><time class="entry-date published" datetime="2017-09-05T14:26:25+00:00" itemprop="datePublished">September 5, 2017</time></span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> by <span class="author vcard"><a class="url fn n" href="http://www.calbrokermag.com/author/lex/" itemprop="url"><span itemprop="name">Lexena</span></a></span></span>		<span class="entry-catagory" itemprop="articleSection">
			in <a href="http://www.calbrokermag.com/category/legislative_analysis/" rel="category tag">In the News</a>		</span>
	
		
				</div><!-- .entry-meta -->
		
		
	</div>

	<div class="entry-content" itemprop="articleBody">
		<figure id="attachment_9910" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-9910" src="http://www.calbrokermag.com/wp-content/uploads/2017/09/kp_la_770-300x200.jpg" alt="" width="300" height="200" srcset="http://www.calbrokermag.com/wp-content/uploads/2017/09/kp_la_770-300x199.jpg 300w, http://www.calbrokermag.com/wp-content/uploads/2017/09/kp_la_770-768x512.jpg 768w, http://www.calbrokermag.com/wp-content/uploads/2017/09/kp_la_770.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Kaiser Permanente Los Angeles Medical Center on Oct. 6, 2014. (Photo by Bryan Chan/Los Angeles Times via Getty Images)</figcaption></figure>
<p>California officials have again slapped health care giant Kaiser Permanente with a multimillion-dollar fine for failing to provide data on patient care to the state’s Medicaid program.</p>
<p>The $2.2 million fine comes just months after a <a href="http://californiahealthline.org/news/california-fines-kaiser-permanente-2-5-million-over-missing-medi-cal-data/" target="_blank" rel="noopener">$2.5 million penalty</a> in January against Kaiser, one of the largest nonprofit health plans in the country. The California Department of Health Care Services said these are the first fines it has imposed against a Medicaid managed-care plan since at least 2000. <a href="http://californiahealthline.org/news/calif-hits-kaiser-with-2-2-million-fine-for-failing-to-provide-required-medicaid-data/?utm_campaign=CHL%3A%20Weekly%20Edition&amp;utm_source=hs_email&amp;utm_medium=email&amp;utm_content=55905480&amp;_hsenc=p2ANqtz-9oTMmiwJRL6AMSH0O5po8IN5xaxLRrDCF5gy3QHzVq3mRz1dfA7yTe6PznkxE3Fs6w8IhPVQ7AIuKAgBumnbga-9LijA&amp;_hsmi=55905480">Full Article Here.</a></p>
<div class='wpfblike' style='height: 40px;'><fb:like href='http://www.calbrokermag.com/legislative_analysis/state-hits-kaiser-with-2-2-million-fine-for-failing-to-provide-required-medicaid-data/' layout='standard' show_faces='true' width='400' action='like' colorscheme='light' send='true' /></div>		
		
			</div><!-- .entry-content -->
	
</article><!-- #post-## -->

			
			
	<div class="post-nav clearfix">
		<p class="post-nav-prev"><i class="fa fa-angle-left"></i><a href="http://www.calbrokermag.com/opinion/for-millions-of-insured-californians-state-health-laws-dont-apply/" rel="prev">For Millions Of Insured Californians, State Health Laws Don’t Apply</a></p>		<p class="post-nav-next"><a href="http://www.calbrokermag.com/insurance-insider-newsletter/insurance-industry-helps-harvey-victims/" rel="next">Insurance Industry Helps Harvey Victims</a><i class="fa fa-angle-right"></i></p>	</div><!-- .loop-nav -->


			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area widget-primary" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="truenews-ads-14" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><div style="color: #000000;font-family:Arial;font-weight:bold;font-size:16px;">SEPTEMBER 2017 ISSUE IS NOW ONLINE<div data-configid="16574335/52898720" style="width:292px; height:450px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></aside><aside id="truenews-ads-13" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><div style="color: #000000;font-family:Arial;font-weight:bold;font-size:16px;">CALIFORNIA BROKER 2016 DIRECTORY IS NOW ONLINE<div data-configid="16574335/39776663" style="width:292px; height:450px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Subscribe to Insurance Insider News</span></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//calbrokermag.us10.list-manage.com/subscribe/post?u=9f9e12a9a063ad4d56a7702c3&amp;id=5597fdf656" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_9f9e12a9a063ad4d56a7702c3_5597fdf656" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside><aside id="truenews-ads-7" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><a href="http://www.blueshieldca.com/renewals" target="_blank"><img src="http://www.calbrokermag.com/wp-content/uploads/2015/11/BLUE-0240_CalBroker_300x260_4thQuarter12.jpg" style="	border-style: solid; border-color: #cccccc;border-width: 1px;" width=298 height=258></a>
</div></aside><aside id="truenews-ads-15" class="widget widget-truenews-ad ad-widget"><div class="adwidget"><a href="https://www.examone.com/technology-drive-shorter-turnaround-times-improve-applicant-experience/" onClick="ga('send', 'event', 'ads', 'click', 'Examone');"><img src="http://www.calbrokermag.com/wp-content/uploads/2016/12/ExamOne.jpg" style="border-style: solid; border-color: #cccccc;border-width: 1px;" width=300 height=260></a></div></aside><aside id="truenews-ads-4" class="widget widget-truenews-ad ad-widget"><h3 class="widget-title"><span>Advertisement</span></h3><div class="adwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- California Broker Right Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8823267812059555"
     data-ad-slot="4958263407"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
<div class="clearfix"></div>		
		<footer id="colophon" class="site-footer clearfix" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
			
			<div class="footer-top clearfix" aria-label="Footer Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="footer-column footer-column-1">
					<div id="bottom-logo">
																	</div>
				</div>

				<div class="footer-column footer-column-2">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

				<div class="footer-column footer-column-3">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

				<div class="footer-column footer-column-4">
					<div class="footer-column-left footer-subcolumn">
											</div>
					<div class="footer-column-right footer-subcolumn">
											</div>
				</div>

			</div>

			<div id="site-bottom" class="clearfix">
				<div class="copyright">
					<p>&copy; Copyright 2017 <a href=" http://www.calbrokermag.com">California Broker Magazine</a> &middot; Designed by <a href="http://www.theme-junkie.com/">Theme Junkie</a></p>
				</div>
			</div>

		</footer><!-- #colophon -->

	</div><!-- .container -->
</div><!-- #content -->
	
</div><!-- #page -->

<script>document.documentElement.className = 'js';</script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-content/themes/truenews/assets/js/truenews.min.js'></script>
<script type='text/javascript' src='http://www.calbrokermag.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>
